<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://theblackwallsttimes.com/wp-content/uploads/2022/02/Transparent-Background.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://theblackwallsttimes.com/wp-content/uploads/2022/02/Transparent-Background.png">
		<link rel="alternate" type="application/rss+xml" title="The Black Wall Street Times RSS Feed" href="https://theblackwallsttimes.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="The Black Wall Street Times Atom Feed" href="https://theblackwallsttimes.com/feed/atom/" />
	<link rel="pingback" href="https://theblackwallsttimes.com/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://theblackwallsttimes.com/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
			<meta name="referrer" content="no-referrer-when-downgrade">
	  <link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://theblackwallsttimes.com/wp-content/uploads/2022/07/Black-Wall-Street-Times-Google-Form-Banner.png' type='image/png'>
<link rel='preload' as='font' href='https://theblackwallsttimes.com/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://theblackwallsttimes.com/wp-content/themes/soledad/fonts/icomoon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://theblackwallsttimes.com/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://theblackwallsttimes.com/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='image/woff2' crossorigin='anonymous'>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Merriweather:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://theblackwallsttimes.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.7 (Yoast SEO v19.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pregnant Woman orally raped by Anaesthetist during C-Section</title>
	<meta name="description" content="Anaesthetist Giovanni Quintella Bezerra was arrested on suspicion of rape after being secretly filmed orally raping a woman in Brazil." />
	<link rel="canonical" href="https://theblackwallsttimes.com/2022/07/13/pregnant-woman-orally-raped-by-anaesthetist-during-c-section/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pregnant Woman orally raped by Anaesthetist during C-Section" />
	<meta property="og:description" content="Anaesthetist Giovanni Quintella Bezerra was arrested on suspicion of rape after being secretly filmed orally raping a woman in Brazil." />
	<meta property="og:url" content="https://theblackwallsttimes.com/2022/07/13/pregnant-woman-orally-raped-by-anaesthetist-during-c-section/" />
	<meta property="og:site_name" content="The Black Wall Street Times" />
	<meta property="article:publisher" content="https://www.facebook.com/BWSTimes" />
	<meta property="article:published_time" content="2022-07-13T17:30:06+00:00" />
	<meta property="article:modified_time" content="2022-07-13T18:38:59+00:00" />
	<meta property="og:image" content="https://theblackwallsttimes.com/wp-content/uploads/2022/07/60209171-11008785-image-m-12_1657697945913-e1657737437927.jpg" />
	<meta property="og:image:width" content="634" />
	<meta property="og:image:height" content="476" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Sydney Anderson" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/60209171-11008785-image-m-12_1657697945913-e1657737437927.jpg?fit=634%2C476&ssl=1" />
	<meta name="twitter:creator" content="@TheBWSTimes" />
	<meta name="twitter:site" content="@TheBWSTimes" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Sydney Anderson" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Black Wall Street Times &raquo; Feed" href="https://theblackwallsttimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Black Wall Street Times &raquo; Comments Feed" href="https://theblackwallsttimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Black Wall Street Times &raquo; Pregnant Woman orally raped by Anaesthetist during C-Section Comments Feed" href="https://theblackwallsttimes.com/2022/07/13/pregnant-woman-orally-raped-by-anaesthetist-during-c-section/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-144364922-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='all-css-f8a776d85be93707ff78cd7f25a8d329' href='https://theblackwallsttimes.com/_static/??-eJydUkluwzAM/FBltUGWXopeAuQBfYEsMS4TShQkGYZ/X9px2yCbi940Hs6QHLqLynIoEIqO1DYYsj5AicYetWfXEmSdgEwBpyLncoEqm/NTd23RtAJrSI2uWySna2J7VIR1MqnXufQE/5OWT/B3pWR6botqErrHPfZIUGOazH+xagwRSBuHuUxkdXIah/n2w2CpdRLNIWsPDg2QjCUNzkGUcSApgsbYvvIYZtXCneNzzVxKln3kIBX58eaWp5V/hthChOAgWBSw461xrtcfg0eevId753LP8fJvITzCnSHG4wnHBM447c31fhclwuq9UMp0kFkuv6w21fOtYG4IUTjP/JfSDox8TWqQzJQ/jDcOOaoEFiOMxqfnXHZD5fQeSt/928t6tVkvX1eLxRfLT2Id' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='global-styles-css'  href='https://theblackwallsttimes.com/2022/07/13/pregnant-woman-orally-raped-by-anaesthetist-during-c-section/' media='1' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;display=swap' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://theblackwallsttimes.com/wp-includes/css/dashicons.min.css' media='all' />
<link rel="preload" as="style" onload="this.rel='stylesheet'" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CLora%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif+Caption%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" type="text/css" media="all">
<noscript><link id="penci-fonts-css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CLora%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif+Caption%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap"></noscript>
<link rel='stylesheet' id='jetpack-global-styles-frontend-style-css'  href='https://theblackwallsttimes.com/2022/07/13/pregnant-woman-orally-raped-by-anaesthetist-during-c-section/' media='1' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://theblackwallsttimes.com/_static/??wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js,wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?m=1657202694'></script>
<script src='https://theblackwallsttimes.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://theblackwallsttimes.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/stock-market-ticker/assets/stockdio-wp.js?m=1653442877'></script>
<link rel="https://api.w.org/" href="https://theblackwallsttimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://theblackwallsttimes.com/wp-json/wp/v2/posts/70708" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theblackwallsttimes.com/xmlrpc.php?rsd" />

<link rel='shortlink' href='https://wp.me/p8q2YU-ios' />
<link rel="alternate" type="application/json+oembed" href="https://theblackwallsttimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheblackwallsttimes.com%2F2022%2F07%2F13%2Fpregnant-woman-orally-raped-by-anaesthetist-during-c-section%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theblackwallsttimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheblackwallsttimes.com%2F2022%2F07%2F13%2Fpregnant-woman-orally-raped-by-anaesthetist-during-c-section%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" />	<style type="text/css">
				.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#21842b; }																																																																																															</style>
	<style type="text/css">
																											</style>
<link href="https://trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<link href="https://vd.trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<script>var portfolioDataJs = portfolioDataJs || [];</script><style>img#wpstats{display:none}</style>
	
<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/theblackwallsttimes.com\/wp-content\/uploads\/2021\/03\/The-Black-Wall-Street-Times-3-4-e1615249929580.png"
    },
    "url": "https:\/\/theblackwallsttimes.com\/",
    "name": "The Black Wall Street Times",
    "description": "Access is the New Civil Right"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "The Black Wall Street Times",
    "alternateName": "Access is the New Civil Right",
    "url": "https:\/\/theblackwallsttimes.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Pregnant Woman orally raped by Anaesthetist during C-Section",
    "description": "The 32-year-old anaesthetist, Giovanni Quintella Bezerra, was arrested on suspicion of rape after he was secretly&hellip;",
    "datePublished": "2022-07-13",
    "datemodified": "2022-07-13",
    "mainEntityOfPage": "https:\/\/theblackwallsttimes.com\/2022\/07\/13\/pregnant-woman-orally-raped-by-anaesthetist-during-c-section\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/theblackwallsttimes.com\/wp-content\/uploads\/2022\/07\/60209171-11008785-image-m-12_1657697945913-e1657737437927.jpg?fit=634%2C476&ssl=1",
        "width": 634,
        "height": 476
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Black Wall Street Times",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/theblackwallsttimes.com\/wp-content\/uploads\/2021\/03\/The-Black-Wall-Street-Times-3-4-e1615249929580.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-SydneyAnderson",
        "name": "Sydney Anderson"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Pregnant Woman orally raped by Anaesthetist during C-Section",
    "image": "https:\/\/i0.wp.com\/theblackwallsttimes.com\/wp-content\/uploads\/2022\/07\/60209171-11008785-image-m-12_1657697945913-e1657737437927.jpg?fit=634%2C476&ssl=1",
    "datePublished": "2022-07-13",
    "datemodified": "2022-07-13",
    "description": "",
    "mainEntityOfPage": "https:\/\/theblackwallsttimes.com\/2022\/07\/13\/pregnant-woman-orally-raped-by-anaesthetist-during-c-section\/",
    "publisher": {
        "@type": "Organization",
        "name": "The Black Wall Street Times",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/theblackwallsttimes.com\/wp-content\/uploads\/2021\/03\/The-Black-Wall-Street-Times-3-4-e1615249929580.png"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Sydney Anderson"
    }
}</script>
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '402584430987857', {}, {
    "agent": "wordpress-6.0.1-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=402584430987857&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://theblackwallsttimes.com/wp-content/uploads/2022/02/Transparent-Background.png" sizes="32x32" />
<link rel="icon" href="https://theblackwallsttimes.com/wp-content/uploads/2022/02/Transparent-Background.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://theblackwallsttimes.com/wp-content/uploads/2022/02/Transparent-Background.png" />
<meta name="msapplication-TileImage" content="https://theblackwallsttimes.com/wp-content/uploads/2022/02/Transparent-Background.png" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-54217030-32']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel="stylesheet" type="text/css" href="https://htlbid.com/v3/theblackwallsttimes.com/kargobid.css" />

<script async src="https://htlbid.com/v3/theblackwallsttimes.com/kargobid.js" ></script>

<script>
  window.kargobid = window.kargobid || {};
  kargobid.cmd = kargobid.cmd || [];
  kargobid.cmd.push(function() {
    kargobid.layout('universal'); // Leave as 'universal' or add custom layout
    kargobid.setTargeting("is_testing","no"); // Set to "no" for production
    kargobid.setTargeting("is_home", "no"); // Set to "yes" on the homepage
    kargobid.setTargeting("category", "INSERT_CATEGORY_HERE"); // dynamically pass page category into this function
    kargobid.setTargeting("post_id", "INSERT_POSTID_HERE"); // dynamically pass unique post/page id into this function
  });
</script></head>

<body class="post-template-default single single-post postid-70708 single-format-standard wp-custom-logo elementor-default elementor-kit-40761">
	<div class='kargoad-BWSTimes_Desktop_Adhesion'></div>	<div class='code-block code-block-11 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div class='kargoad-BWSTimes_Mobile_Adhesion'></div></div>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<a id="close-sidebar-nav" class="header-8"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-8" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://theblackwallsttimes.com/"><img src="https://theblackwallsttimes.com/wp-content/uploads/2022/07/Black-Wall-Street-Times-Google-Form-Banner.png" alt="The Black Wall Street Times" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/TheBWSTimes"  target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/TheBWSTimes"  target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/thebwstimes/"  target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
				<a href="https://theblackwallsttimes.com/"  target="_blank"><i class="penci-faicon fa fa-pinterest" ></i></a>
				<a href="https://www.linkedin.com/company/bwstimes"  target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
							<a href="https://theblackwallsttimes.com/"  target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																																	<a href="https://theblackwallsttimes.com/"  target="_blank"><i class="penci-icon-tiktok"><svg aria-hidden="true" data-prefix="fab" data-icon="tiktok" class="penci-svg-tiktok" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M448,209.91a210.06,210.06,0,0,1-122.77-39.25V349.38A162.55,162.55,0,1,1,185,188.31V278.2a74.62,74.62,0,1,0,52.23,71.18V0l88,0a121.18,121.18,0,0,0,1.86,22.17h0A122.18,122.18,0,0,0,381,102.39a121.43,121.43,0,0,0,67,20.14Z" class=""></path></svg></i></a>
	</div>			</div>
				
		
		<ul id="menu-main-menu" class="menu"><li id="menu-item-40827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40827"><a href="https://theblackwallsttimes.com">Home</a></li>
<li id="menu-item-39304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39304"><a href="https://theblackwallsttimes.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-41451" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-41451"><a href="https://theblackwallsttimes.com/tag/national-news/">National News</a></li>
</ul>
</li>
<li id="menu-item-40959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40959"><a href="https://theblackwallsttimes.com/category/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-41010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-41010"><a href="https://theblackwallsttimes.com/tag/social-justice/">Social Justice</a></li>
</ul>
</li>
<li id="menu-item-30664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30664"><a href="https://theblackwallsttimes.com/category/opinion/">Op/Eds</a>
<ul class="sub-menu">
	<li id="menu-item-39303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39303"><a href="https://theblackwallsttimes.com/category/editorial/">Editorial</a></li>
	<li id="menu-item-40961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40961"><a href="https://theblackwallsttimes.com/category/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-17980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17980"><a href="https://theblackwallsttimes.com/category/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-57430" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57430"><a href="https://theblackwallsttimes.com/tag/mental-health/">mental health</a></li>
</ul>
</li>
<li id="menu-item-15363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15363"><a href="https://theblackwallsttimes.com/category/education/">Education</a></li>
<li id="menu-item-52228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52228"><a href="https://theblackwallsttimes.com/category/sports/">Sports</a></li>
<li id="menu-item-39301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39301"><a href="https://theblackwallsttimes.com/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-41195" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-41195"><a href="https://theblackwallsttimes.com/tag/black-tech-street/">Black Tech Street</a></li>
</ul>
</li>
<li id="menu-item-39302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39302"><a href="https://theblackwallsttimes.com/category/arts-and-culture/">Arts &#038; Culture</a>
<ul class="sub-menu">
	<li id="menu-item-29359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29359"><a title="Entertainment" href="https://theblackwallsttimes.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-41874" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-41874"><a href="https://theblackwallsttimes.com/tag/lgbtq-2/">LGBTQ+</a></li>
	<li id="menu-item-40965" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40965"><a href="https://theblackwallsttimes.com/tag/poetry/">Poetry</a></li>
</ul>
</li>
<li id="menu-item-57521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57521"><a href="https://theblackwallsttimes.com/podcasts/">Podcasts</a></li>
<li id="menu-item-47824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47824"><a href="https://bwstimes.square.site/">Shop</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-8 penci-hlogo-center">
<div class="penci-header-wrap"><div class="penci-top-bar no-social topbar-fullwidth">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">BREAKING NEWS</span>
														<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3500" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://theblackwallsttimes.com/2022/01/24/lauren-smith-fields-cause-of-death-still-unknown-a-month-after-bumble-date-with-white-man/">Lauren Smith-Fields’ cause of death still unknown a...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://theblackwallsttimes.com/2022/03/09/florida-karen-throws-dog-from-apartment-window-kills-it-in-argument/">Florida Karen throws dog from apartment window, kills...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://theblackwallsttimes.com/2022/01/31/cheslie-kryst-former-miss-usa-commits-suicide/">Cheslie Kryst, former Miss USA, dies of suicide</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://theblackwallsttimes.com/2022/03/10/quentin-liggins-passes-away-tulsa-community-remembers-his-legacy/">Quentin Liggins passes away; Tulsa community remembers his...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://theblackwallsttimes.com/2022/02/21/ok-democrats-seek-new-candidate-after-abby-broyles-racist-rant/">OK Democrats seek new candidate after Abby Broyles&#8217;...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://theblackwallsttimes.com/2022/03/11/tiger-woods-inducted-as-the-goat-in-world-golf-hall-of-fame/">Tiger Woods inducted as the GOAT in World...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://theblackwallsttimes.com/2022/02/26/marjorie-taylor-greene-just-headlined-a-white-supremacist-pro-putin-rally/">Marjorie Taylor Greene just headlined a white supremacist,...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://theblackwallsttimes.com/2022/02/24/university-of-alabama-vice-president-issues-statement-following-arrest/">University of Alabama Vice President issues statement following...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://theblackwallsttimes.com/2022/02/28/how-to-lose-a-community-in-10-days-the-gt-bynum-story/">How to Lose a Community in 10 Days:...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://theblackwallsttimes.com/2021/04/16/7-year-old-girl-traumatized-after-white-school-staff-member-cuts-her-hair/">7-year-old girl traumatized after White school staff member...</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-8 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container container-fullwidth">
				<div id="logo">
					<a href="https://theblackwallsttimes.com/"><img src="https://theblackwallsttimes.com/wp-content/uploads/2022/07/Black-Wall-Street-Times-Google-Form-Banner.png" alt="The Black Wall Street Times"/></a>									</div>

				
							</div>
		</div>
						<div class="sticky-wrapper">		<nav id="navigation" class="header-layout-bottom header-8 menu-style-2 penci-disable-sticky-nav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container container-fullwidth">
				<div class="button-menu-mobile header-8"><i class="penci-faicon fa fa-bars" ></i></div>
								
				<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40827"><a href="https://theblackwallsttimes.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39304"><a href="https://theblackwallsttimes.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-41451"><a href="https://theblackwallsttimes.com/tag/national-news/">National News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40959"><a href="https://theblackwallsttimes.com/category/politics/">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-41010"><a href="https://theblackwallsttimes.com/tag/social-justice/">Social Justice</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30664"><a href="https://theblackwallsttimes.com/category/opinion/">Op/Eds</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39303"><a href="https://theblackwallsttimes.com/category/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40961"><a href="https://theblackwallsttimes.com/category/opinion/">Opinion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17980"><a href="https://theblackwallsttimes.com/category/health/">Health</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57430"><a href="https://theblackwallsttimes.com/tag/mental-health/">mental health</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15363"><a href="https://theblackwallsttimes.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52228"><a href="https://theblackwallsttimes.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39301"><a href="https://theblackwallsttimes.com/category/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-41195"><a href="https://theblackwallsttimes.com/tag/black-tech-street/">Black Tech Street</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39302"><a href="https://theblackwallsttimes.com/category/arts-and-culture/">Arts &#038; Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29359"><a title="Entertainment" href="https://theblackwallsttimes.com/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-41874"><a href="https://theblackwallsttimes.com/tag/lgbtq-2/">LGBTQ+</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40965"><a href="https://theblackwallsttimes.com/tag/poetry/">Poetry</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57521"><a href="https://theblackwallsttimes.com/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47824"><a href="https://bwstimes.square.site/">Shop</a></li>
</ul><div id="top-search" class="penci-top-search">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://theblackwallsttimes.com/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>									<div class="main-nav-social">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/TheBWSTimes"  target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/TheBWSTimes"  target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/thebwstimes/"  target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
				<a href="https://theblackwallsttimes.com/"  target="_blank"><i class="penci-faicon fa fa-pinterest" ></i></a>
				<a href="https://www.linkedin.com/company/bwstimes"  target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
							<a href="https://theblackwallsttimes.com/"  target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																																	<a href="https://theblackwallsttimes.com/"  target="_blank"><i class="penci-icon-tiktok"><svg aria-hidden="true" data-prefix="fab" data-icon="tiktok" class="penci-svg-tiktok" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M448,209.91a210.06,210.06,0,0,1-122.77-39.25V349.38A162.55,162.55,0,1,1,185,188.31V278.2a74.62,74.62,0,1,0,52.23,71.18V0l88,0a121.18,121.18,0,0,0,1.86,22.17h0A122.18,122.18,0,0,0,381,102.39a121.43,121.43,0,0,0,67,20.14Z" class=""></path></svg></i></a>
	</div>					</div>
				
			</div>
		</nav><!-- End Navigation -->
		</div>	</header>
<!-- end #header -->

</div>

	<div class="penci-single-pheader container container-single penci_is_nosidebar container-single-fullwidth hentry">
			
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-103" href="https://theblackwallsttimes.com/category/news/"  rel="category tag">News</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">Pregnant Woman orally raped by Anaesthetist during C-Section</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://theblackwallsttimes.com/author/sydney-anderson/">Sydney Anderson</a></span>
			<time class="entry-date published" datetime="2022-07-13T13:30:06-04:00">July 13, 2022</time>		</div>
							<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">by <a class="author-url url fn n" href="https://theblackwallsttimes.com/author/sydney-anderson/">Sydney Anderson</a></span></span>
													<span><time class="entry-date published" datetime="2022-07-13T13:30:06-04:00">July 13, 2022</time></span>
															</div>
					</div>



						<div class="post-image">
				<a href="https://theblackwallsttimes.com/wp-content/uploads/2022/07/60209171-11008785-image-m-12_1657697945913-e1657737437927.jpg" data-rel="penci-gallery-image-content">											<img width="634" height="476" src="https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/60209171-11008785-image-m-12_1657697945913-e1657737437927.jpg?fit=634%2C476&amp;ssl=1" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image jetpack-lazy-image" alt="Pregnant Woman orally Raped by Anaesthetist during C-Section" data-attachment-id="70719" data-permalink="https://theblackwallsttimes.com/2022/07/13/pregnant-woman-orally-raped-by-anaesthetist-during-c-section/60209171-11008785-image-m-12_1657697945913/" data-orig-file="https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/60209171-11008785-image-m-12_1657697945913-e1657737437927.jpg?fit=634%2C476&amp;ssl=1" data-orig-size="634,476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="60209171-11008785-image-m-12_1657697945913" data-image-description="&lt;p&gt;Anaesthetist Giovanni Quintella Bezerra was arrested on suspicion of rape after being secretly filmed orally raping a woman in Brazil.&lt;/p&gt;
" data-image-caption="&lt;p&gt;Photo courtesy of Instagram. Giovanni Quintella Bezerra, 32, is being investigated for raping up to six pregnant women he had sedated during C-section operations at two hospitals in Rio de Janiero&lt;/p&gt;
" data-medium-file="https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/60209171-11008785-image-m-12_1657697945913-e1657737437927.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/60209171-11008785-image-m-12_1657697945913-e1657737437927.jpg?fit=634%2C476&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/60209171-11008785-image-m-12_1657697945913-e1657737437927.jpg?w=634&amp;ssl=1 634w, https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/60209171-11008785-image-m-12_1657697945913-e1657737437927.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/60209171-11008785-image-m-12_1657697945913-e1657737437927.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/60209171-11008785-image-m-12_1657697945913-e1657737437927.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/60209171-11008785-image-m-12_1657697945913-e1657737437927.jpg?resize=585%2C439&amp;ssl=1 585w" data-lazy-sizes="(max-width: 634px) 100vw, 634px" data-lazy-src="https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/60209171-11008785-image-m-12_1657697945913-e1657737437927.jpg?fit=634%2C476&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">										</a><div class="penci-featured-caption">Photo courtesy of Instagram. Giovanni Quintella Bezerra, 32, is being investigated for raping up to six pregnant women he had sedated during C-section operations at two hospitals in Rio de Janiero
</div>			</div>
			

		</div>

<div class="container container-single penci_is_nosidebar penci-single-smaller-width penci-enable-lightbox">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-70708" class="post type-post status-publish">

	
						<div class="penci-google-adsense-1">
				<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/90aee11e1bbff2ed3d6c0b267/5e50f0f96dc3d1d3d51ac6945.js");</script>
			</div>
			
	
		<div class="tags-share-box tags-share-box-top tags-share-box-2_3 tags-share-box-s3">
		<span class="penci-social-share-text">Share</span>		
					<div class="post-share hide-like-count">
				
				<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank"  href="https://www.facebook.com/sharer/sharer.php?u=https://theblackwallsttimes.com/2022/07/13/pregnant-woman-orally-raped-by-anaesthetist-during-c-section/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank"  href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Pregnant%20Woman%20orally%20raped%20by%20Anaesthetist%20during%20C-Section%20-%20https://theblackwallsttimes.com/2022/07/13/pregnant-woman-orally-raped-by-anaesthetist-during-c-section/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-linkedin" target="_blank"  href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Ftheblackwallsttimes.com%2F2022%2F07%2F13%2Fpregnant-woman-orally-raped-by-anaesthetist-during-c-section%2F&#038;title=Pregnant%20Woman%20orally%20raped%20by%20Anaesthetist%20during%20C-Section"><i class="penci-faicon fa fa-linkedin" ></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-email" target="_blank"  href="mailto:?subject=Pregnant%20Woman%20orally%20raped%20by%20Anaesthetist%20during%20C-Section&#038;BODY=https://theblackwallsttimes.com/2022/07/13/pregnant-woman-orally-raped-by-anaesthetist-during-c-section/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>
	<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script src="https://cdn.jwplayer.com/players/1932deGs-uZx2u7Da.js"></script></div>

        <table id="trinity-audio-table" style="width:100%; display: table;">
            <tr>
                <td id="trinity-audio-tab" style="border: none;">
                    <div id="trinity-audio-player-label">Listen to this article here</div>
                    <script nitro-exclude data-trinity-mount-date='2022-07-13 19:09:46'>var TRINITY_TTS_WP_CONFIG = {"cleanText":"Pregnant Woman orally raped by Anaesthetist during C-Section. The 32-year-old anaesthetist, Giovanni Quintella Bezerra, was arrested on suspicion of rape after he was secretly filmed orally raping a woman at Hospital da Mulher in S\u00e3o Jo\u00e3o de Meriti, Rio de Janeiro.\r\n\r\nBezerra only finished his medical training in anesthesia two months ago. The hospital workers were deeply concerned about the level of sedation he was distributing to patients, so they set up a secret camera to figure out his motives. They were skeptical when they noticed Bezerra would give patients so much anesthetic that mothers could not hold their child after birth.\r\n\r\nPolice fear that two other women were also victims of rape and assault, as the employees who filmed the rape said Bezerra had done similar procedures to two more women the same day.\r\n\r\nOn this day, Bezerra performed three operations, but the first two were conducted in a theater where they could not film. Luckily, for the last procedure, the employees changed rooms the previous minute and hid a phone to record Bezerra.\r\n\r\nAnd what they found would scare them for life, as they witnessed him sexually assaulting the unconscious woman. As other doctors performed the C-section on the woman behind a surgical curtain, and he sexually assaulted the woman.\r\nBrazilian man orally rapes patient\r\nDuring the operation, hospital staff stated Bezerra \"wore an open cloak on himself, widening his silhouette, and positioned himself in a way that also prevented anyone from seeing the patient from the neck up.\"\r\n\r\nDisturbing footage conveys Bezerra putting his penis in the woman's mouth for an estimated ten minutes. The woman told her family that she thought she was hallucinating.\r\n\r\nThe woman's husband was instructed to leave during the birth, only to learn what happened after his absence through television as he recognized the doctor.\r\n\r\nAccording to G1 Rio de Janeiro, Bezerra positioned the woman's neck and head, then began making slow movements back and forth.\u00a0\"From the movement and the curvature of the arm, it looked like he was holding the patient's head towards his pelvic region.\"\r\n\r\nPolice officials praised the hospital staff for taking the initiative and recording Bezerra after they were suspicious of his actions.\u00a0\r\n\r\nThe nurses and surgeons could not see the woman's face when they were helping deliver the baby, but after watching the footage of Bezerra, they immediately contacted officials.\r\n\"I've never seen anything like it\"\r\nDuring C-Sections, most women are not fully sedated, but those who had surgery that day under Bezerra reported being completely unconscious.\r\n\r\n\"The only thing I remember from the surgery is his voice. He kept talking softly in my ear; it bothered me. He asked if I was okay.\" said one of the victims.\r\n\r\nAfter investigating the case, Delegate Barbara Lomba said, \"I've never seen anything like it.\"\r\n\r\nSince the allegations were made public, two more women who claimed to be Bezerra's patients have arrived at the police station in Brazil.\r\n\r\nBezerra's custody hearing was held Tuesday. He was sent to a prison of Benfica and is facing charges of rape. His sentencing is between eight to 15 years behind bars in Brazil.\r\n\r\nA full investigation is underway by the Health Foundation of the State of Rio de Janeiro. The Secretary of State for Health claimed, \"We inform you that an internal investigation will be opened to take administrative measures.\"","pluginVersion":"4.2.4"};</script><div class='trinityAudioPlaceholder' data-trinity-mount-date='2022-07-13 19:09:46'></div>
                </td>
            </tr>
        </table><p><span style="font-weight: 400;">The 32-year-old anaesthetist, Giovanni Quintella Bezerra, was arrested on suspicion of rape after he was secretly filmed orally raping a woman at Hospital da Mulher in São João de Meriti, Rio de Janeiro.</span></p><div class='code-block code-block-2 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<div class='kargoad-BWSTimes_Desktop_InArticle_1'></div></div>

<div><div class="penci-custom-html-inside-content"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/90aee11e1bbff2ed3d6c0b267/7f493898d08fce3093b3e0006.js");</script>
</div></div><p><span style="font-weight: 400;">Bezerra only finished his medical training in anesthesia two months ago. The hospital workers were deeply concerned about the level of sedation he was distributing to patients, so they set up a secret camera to figure out his motives. They were skeptical when they noticed Bezerra would give patients so much anesthetic that mothers could not hold their child after birth.</span></p>
<div><div class="penci-custom-html-inside-content"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/90aee11e1bbff2ed3d6c0b267/7f493898d08fce3093b3e0006.js");</script>
</div></div><p><span style="font-weight: 400;">Police fear that two other women were <a href="https://theblackwallsttimes.com/2022/07/06/10-year-old-rape-victim-denied-abortion-in-ohio-forced-to-travel-to-indiana/">also victims of rape and assault,</a> as the employees who filmed the rape said Bezerra had done similar procedures to two more women the same day.</span></p><div class='code-block code-block-12 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div class='kargoad-BWSTimes_Mobile_InArticle_1'></div></div>

<div><div class="penci-custom-html-inside-content"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/90aee11e1bbff2ed3d6c0b267/7f493898d08fce3093b3e0006.js");</script>
</div></div><p><span style="font-weight: 400;">On this day, Bezerra performed three operations, but the first two were conducted in a theater where they could not film. Luckily, for the last procedure, the employees changed rooms the previous minute and hid a phone to record Bezerra.</span></p><div class='code-block code-block-3 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<div class='kargoad-BWSTimes_Desktop_InArticle_2'></div></div>

<div><div class="penci-custom-html-inside-content"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/90aee11e1bbff2ed3d6c0b267/7f493898d08fce3093b3e0006.js");</script>
</div></div><p><span style="font-weight: 400;">And what they found would scare them for life, as they witnessed him sexually assaulting the unconscious woman. As other doctors performed the C-section on the woman behind a surgical curtain, and he sexually assaulted the woman.</span></p>
<div><div class="penci-custom-html-inside-content"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/90aee11e1bbff2ed3d6c0b267/7f493898d08fce3093b3e0006.js");</script>
</div></div><h2>Brazilian man orally rapes patient</h2>
<p><span style="font-weight: 400;">During the operation, hospital staff stated Bezerra “wore an open cloak on himself, widening his silhouette, and positioned himself in a way that also prevented anyone from seeing the patient from the neck up.”</span></p><div class='code-block code-block-13 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div class='kargoad-BWSTimes_Mobile_InArticle_2'></div></div>

<div><div class="penci-custom-html-inside-content"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/90aee11e1bbff2ed3d6c0b267/7f493898d08fce3093b3e0006.js");</script>
</div></div><p><span style="font-weight: 400;">Disturbing footage conveys Bezerra putting his penis in the woman’s mouth for an estimated ten minutes. The woman told her family that she thought she was hallucinating.</span></p><div class='code-block code-block-5 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<div class='kargoad-BWSTimes_Desktop_InArticle_3'></div></div>

<div><div class="penci-custom-html-inside-content"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/90aee11e1bbff2ed3d6c0b267/7f493898d08fce3093b3e0006.js");</script>
</div></div><p>The woman’s husband was instructed to leave during the birth, only to learn what happened after his absence through television as he recognized the doctor.</p>
<div><div class="penci-custom-html-inside-content"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/90aee11e1bbff2ed3d6c0b267/7f493898d08fce3093b3e0006.js");</script>
</div></div><p><span style="font-weight: 400;"><a href="https://g1.globo.com/rj/rio-de-janeiro/noticia/2022/07/11/policia-apura-se-anestesista-estuprou-outras-duas-gravidas-no-mesmo-dia-do-flagrante.ghtml">According to G1 Rio de Janeiro,</a> Bezerra positioned the woman’s neck and head, then began making slow movements back and forth. </span><span style="font-weight: 400;">“From the movement and the curvature of the arm, it looked like he was holding the patient’s head towards his pelvic region.”</span></p><div class='code-block code-block-14 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div class='kargoad-BWSTimes_Mobile_InArticle_3'></div></div>

<div><div class="penci-custom-html-inside-content"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/90aee11e1bbff2ed3d6c0b267/7f493898d08fce3093b3e0006.js");</script>
</div></div><p><span style="font-weight: 400;">Police officials praised the hospital staff for taking the initiative and recording Bezerra after they were suspicious of his actions. </span></p><div class='code-block code-block-6 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<div class='kargoad-BWSTimes_Desktop_InArticle_4'></div></div>

<div><div class="penci-custom-html-inside-content"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/90aee11e1bbff2ed3d6c0b267/7f493898d08fce3093b3e0006.js");</script>
</div></div><p><span style="font-weight: 400;">The nurses and surgeons could not see the woman’s face when they were helping deliver the baby, but after watching the footage of Bezerra, they immediately contacted officials.</span></p>
<div><div class="penci-custom-html-inside-content"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/90aee11e1bbff2ed3d6c0b267/7f493898d08fce3093b3e0006.js");</script>
</div></div><h2>“I’ve never seen anything like it”</h2>
<p><span style="font-weight: 400;">During C-Sections, most women are not fully sedated, but those who had surgery that day under Bezerra reported being completely unconscious.</span></p><div class='code-block code-block-15 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div class='kargoad-BWSTimes_Mobile_InArticle_4'></div></div>

<div><div class="penci-custom-html-inside-content"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/90aee11e1bbff2ed3d6c0b267/7f493898d08fce3093b3e0006.js");</script>
</div></div><p><span style="font-weight: 400;">“The only thing I remember from the surgery is his voice. He kept talking softly in my ear; it bothered me. He asked if I was okay.” said one of the victims.</span></p><div class='code-block code-block-7 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<div class='kargoad-BWSTimes_Desktop_InArticle_5'></div></div>

<div><div class="penci-custom-html-inside-content"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/90aee11e1bbff2ed3d6c0b267/7f493898d08fce3093b3e0006.js");</script>
</div></div><p><span style="font-weight: 400;">After investigating the case, Delegate Barbara Lomba said, “I’ve never seen anything like it.”</span></p>
<div><div class="penci-custom-html-inside-content"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/90aee11e1bbff2ed3d6c0b267/7f493898d08fce3093b3e0006.js");</script>
</div></div><p><span style="font-weight: 400;">Since the allegations were made public, two more women who claimed to be Bezerra’s patients have arrived at the police station in Brazil.</span></p><div class='code-block code-block-16 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div class='kargoad-BWSTimes_Mobile_InArticle_5'></div></div>

<div><div class="penci-custom-html-inside-content"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/90aee11e1bbff2ed3d6c0b267/7f493898d08fce3093b3e0006.js");</script>
</div></div><p><span style="font-weight: 400;">Bezerra’s custody hearing was held Tuesday. He was sent to a prison of Benfica and is facing charges of rape. His sentencing is between eight to 15 years behind bars in Brazil.</span></p><div class='code-block code-block-8 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<div class='kargoad-BWSTimes_Desktop_InArticle_6'></div></div>

<div><div class="penci-custom-html-inside-content"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/90aee11e1bbff2ed3d6c0b267/7f493898d08fce3093b3e0006.js");</script>
</div></div><p><span style="font-weight: 400;">A full investigation is underway by the Health Foundation of the State of Rio de Janeiro. The Secretary of State for Health claimed, “We inform you that an internal investigation will be opened to take administrative measures.”</span></p>
<div><div class="penci-custom-html-inside-content"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/90aee11e1bbff2ed3d6c0b267/7f493898d08fce3093b3e0006.js");</script>
</div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- AI CONTENT END 2 -->
			
			<div class="penci-single-link-pages">
						</div>
			
												<div class="post-tags">
						<a href="https://theblackwallsttimes.com/tag/national-news/" rel="tag">National News</a>					</div>
									</div>
	</div>

	
		
	
			<div class="post-author">
	<div class="author-img">
		<img alt src="https://secure.gravatar.com/avatar/00079f0210ab08d5216dbca6aaa0a29b?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/00079f0210ab08d5216dbca6aaa0a29b?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/00079f0210ab08d5216dbca6aaa0a29b?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/00079f0210ab08d5216dbca6aaa0a29b?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/00079f0210ab08d5216dbca6aaa0a29b?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' /></noscript>	</div>
	<div class="author-content">
		<h5><a href="https://theblackwallsttimes.com/author/sydney-anderson/" title="Posts by Sydney Anderson" rel="author">Sydney Anderson</a></h5>
		<p>Hello, my name is Sydney Anderson and I am from the Bronx, New York. I am a junior at Delaware State University, majoring in mass communications with a concentration in convergence journalism. At DSU, I am also a member of the women's lacrosse team. After college, I plan on getting my masters and then becoming a journalist or sports analyst.</p>
					<a  target="_blank" class="author-social" href="http://www.thebwstimes.com"><i class="penci-faicon fa fa-globe" ></i></a>
																							<a class="author-social" href="mailto:sydney@bwstimes.com"><i class="penci-faicon fa fa-envelope" ></i></a>
			</div>
</div>	
	
		
		
	
	
	
		
			<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/13/pregnant-woman-orally-raped-by-anaesthetist-during-c-section/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=124418680&#038;postid=70708&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=df6f11d69b&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.2-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8599250a6b5e877724569c350ee9a4a11737dd5b#parent=https%3A%2F%2Ftheblackwallsttimes.com%2F2022%2F07%2F13%2Fpregnant-woman-orally-raped-by-anaesthetist-during-c-section%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div> <!-- end comments div -->
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/Untitled-design-2022-07-13T115316.218-e1657731268763.jpg?resize=585%2C398&#038;ssl=1');" href="https://theblackwallsttimes.com/2022/07/13/john-loula-williams-massacre-survivors-who-shaped-greenwood/" title="John, Loula Williams: Massacre survivors who shaped Greenwood">
																			</a>
										<h3><a href="https://theblackwallsttimes.com/2022/07/13/john-loula-williams-massacre-survivors-who-shaped-greenwood/">John, Loula Williams: Massacre survivors who shaped Greenwood</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-07-13T15:08:34-04:00">July 13, 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/quinta-abbott-elementary-2000-e1657738120607.jpeg?resize=585%2C585&#038;ssl=1');" href="https://theblackwallsttimes.com/2022/07/13/quinta-brunson-and-abbott-elementary-make-emmys-history/" title="Quinta Brunson and “Abbott Elementary” Make Emmys History">
																			</a>
										<h3><a href="https://theblackwallsttimes.com/2022/07/13/quinta-brunson-and-abbott-elementary-make-emmys-history/">Quinta Brunson and “Abbott Elementary” Make Emmys History</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-07-13T14:48:52-04:00">July 13, 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/Untitled-design-2022-07-13T132429.800.jpg?resize=585%2C570&#038;ssl=1');" href="https://theblackwallsttimes.com/2022/07/13/oklahoma-parole-board-plans-clemency-hearings-for-six-inmates/" title="Oklahoma Parole Board plans clemency hearings for six inmates">
																			</a>
										<h3><a href="https://theblackwallsttimes.com/2022/07/13/oklahoma-parole-board-plans-clemency-hearings-for-six-inmates/">Oklahoma Parole Board plans clemency hearings for six...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-07-13T14:27:23-04:00">July 13, 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/0ae57583-121d-4ef9-b1da-55a872e2da7f-Aryan.flyer_.jpg.webp?resize=585%2C585&#038;ssl=1');" href="https://theblackwallsttimes.com/2022/07/13/3-arrested-after-nazi-flyers-found-at-church-and-synagogue/" title="3 Arrested After Nazi Flyers Found At Church and Synagogue">
																			</a>
										<h3><a href="https://theblackwallsttimes.com/2022/07/13/3-arrested-after-nazi-flyers-found-at-church-and-synagogue/">3 Arrested After Nazi Flyers Found At Church...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-07-13T13:16:03-04:00">July 13, 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/Untitled-design-2022-07-13T112701.784.jpg?resize=585%2C585&#038;ssl=1');" href="https://theblackwallsttimes.com/2022/07/13/conservatives-have-co-opted-and-villainized-the-word-woke/" title="Conservatives have co-opted and villainized the word &#8220;Woke&#8221;">
																			</a>
										<h3><a href="https://theblackwallsttimes.com/2022/07/13/conservatives-have-co-opted-and-villainized-the-word-woke/">Conservatives have co-opted and villainized the word &#8220;Woke&#8221;</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-07-13T12:32:21-04:00">July 13, 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/AP22193730073134.jpg?resize=585%2C585&#038;ssl=1');" href="https://theblackwallsttimes.com/2022/07/13/jan-6-rioter-apologizes-to-officers-for-role-in-insurrection/" title="Jan. 6 rioter apologizes to officers for role in insurrection">
																			</a>
										<h3><a href="https://theblackwallsttimes.com/2022/07/13/jan-6-rioter-apologizes-to-officers-for-role-in-insurrection/">Jan. 6 rioter apologizes to officers for role...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-07-13T10:43:41-04:00">July 13, 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/Untitled-design-2022-07-12T160216.494.jpg?resize=585%2C372&#038;ssl=1');" href="https://theblackwallsttimes.com/2022/07/12/video-uvalde-law-enforcement-response-video-released/" title="VIDEO: Uvalde Law Enforcement Response Video Released">
																			</a>
										<h3><a href="https://theblackwallsttimes.com/2022/07/12/video-uvalde-law-enforcement-response-video-released/">VIDEO: Uvalde Law Enforcement Response Video Released</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-07-12T17:09:49-04:00">July 12, 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/1EsVia5G.jpeg?resize=576%2C339&#038;ssl=1');" href="https://theblackwallsttimes.com/2022/07/12/protests-erupt-after-racist-train-display-in-las-vegas/" title="Protests erupt after racist train display in Las Vegas">
																			</a>
										<h3><a href="https://theblackwallsttimes.com/2022/07/12/protests-erupt-after-racist-train-display-in-las-vegas/">Protests erupt after racist train display in Las...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-07-12T16:48:02-04:00">July 12, 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/seven-bridges-2-2000.jpeg?resize=585%2C585&#038;ssl=1');" href="https://theblackwallsttimes.com/2022/07/12/black-children-are-dying-by-suicide-its-time-to-talk-about-it/" title="Black children are dying by suicide. It&#8217;s time to talk about it">
																			</a>
										<h3><a href="https://theblackwallsttimes.com/2022/07/12/black-children-are-dying-by-suicide-its-time-to-talk-about-it/">Black children are dying by suicide. It&#8217;s time...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-07-12T16:36:31-04:00">July 12, 2022</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/unnamed.jpeg?resize=512%2C341&#038;ssl=1');" href="https://theblackwallsttimes.com/2022/07/12/thegrio-black-podcast-network-the-blackest-questions-premieres-july-12/" title="TheGrio Black Podcast Network: “The Blackest Questions” premieres July 12">
																			</a>
										<h3><a href="https://theblackwallsttimes.com/2022/07/12/thegrio-black-podcast-network-the-blackest-questions-premieres-july-12/">TheGrio Black Podcast Network: “The Blackest Questions” premieres...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2022-07-12T16:00:53-04:00">July 12, 2022</time></span>
									</div>
		</div></div>		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
												<a class="penci-post-nav-thumb" href="https://theblackwallsttimes.com/2022/07/13/3-arrested-after-nazi-flyers-found-at-church-and-synagogue/" style="background-image: url('https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/0ae57583-121d-4ef9-b1da-55a872e2da7f-Aryan.flyer_.jpg.webp?resize=150%2C150&#038;ssl=1');">
					</a>
										<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://theblackwallsttimes.com/2022/07/13/3-arrested-after-nazi-flyers-found-at-church-and-synagogue/">
					<div class="pagi-text">
						<h5 class="prev-title">3 Arrested After Nazi Flyers Found At Church and Synagogue</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
												<a class="penci-post-nav-thumb nav-thumb-next" href="https://theblackwallsttimes.com/2022/07/13/oklahoma-parole-board-plans-clemency-hearings-for-six-inmates/" style="background-image: url('https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/Untitled-design-2022-07-13T132429.800.jpg?resize=150%2C150&#038;ssl=1');">
					</a>
										<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>next post</span>
				</div>
				<a href="https://theblackwallsttimes.com/2022/07/13/oklahoma-parole-board-plans-clemency-hearings-for-six-inmates/">
					<div class="pagi-text">
						<h5 class="next-title">Oklahoma Parole Board plans clemency hearings for six inmates</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
		
	
</article>					</div>
	</div>
	<!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-10">
						<aside id="pages-18" class="widget widget_pages"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Pages</span></h4>
			<ul>
				<li class="page_item page-item-53674"><a href="https://theblackwallsttimes.com/advertising/">Advertising</a></li>
<li class="page_item page-item-46613"><a href="https://theblackwallsttimes.com/freelance-opinion-piece-submissions/">Freelance &#038; Opinion Piece Submissions</a></li>
<li class="page_item page-item-46678"><a href="https://theblackwallsttimes.com/">Home Page</a></li>
<li class="page_item page-item-56959"><a href="https://theblackwallsttimes.com/careers/">Job &#038; Career Opportunities</a></li>
<li class="page_item page-item-51194"><a href="https://theblackwallsttimes.com/ownership-funding/">Ownership &#038; Funding</a></li>
<li class="page_item page-item-57498"><a href="https://theblackwallsttimes.com/podcasts/">Podcasts</a></li>
<li class="page_item page-item-51178"><a href="https://theblackwallsttimes.com/publishing-policies/">Publishing Policies</a></li>
<li class="page_item page-item-45157"><a href="https://theblackwallsttimes.com/team/">Staff</a></li>
			</ul>

			</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-10 last">
						<aside id="penci_related_news_widget-4" class="widget penci_related_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Related Post</span></h4>					<ul id="penci-relatedwg-3385" class="side-newsfeed">
													<li class="penci-feed">
								<div class="side-item">

																			<div class="side-image">
																																		<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/Untitled-design-2022-07-13T115316.218-e1657731268763.jpg?resize=585%2C398&#038;ssl=1');" href="https://theblackwallsttimes.com/2022/07/13/john-loula-williams-massacre-survivors-who-shaped-greenwood/" title="John, Loula Williams: Massacre survivors who shaped Greenwood"></a>
											
																					</div>
																		<div class="side-item-text">
										<h4 class="side-title-post">
											<a href="https://theblackwallsttimes.com/2022/07/13/john-loula-williams-massacre-survivors-who-shaped-greenwood/" rel="bookmark" title="John, Loula Williams: Massacre survivors who shaped Greenwood">
												John, Loula Williams: Massacre survivors who shaped Greenwood											</a>
										</h4>
																					<span class="side-item-meta"><time class="entry-date published" datetime="2022-07-13T15:08:34-04:00">July 13, 2022</time></span>
																			</div>
								</div>
							</li>
														<li class="penci-feed">
								<div class="side-item">

																			<div class="side-image">
																																		<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/quinta-abbott-elementary-2000-e1657738120607.jpeg?resize=585%2C585&#038;ssl=1');" href="https://theblackwallsttimes.com/2022/07/13/quinta-brunson-and-abbott-elementary-make-emmys-history/" title="Quinta Brunson and “Abbott Elementary” Make Emmys History"></a>
											
																					</div>
																		<div class="side-item-text">
										<h4 class="side-title-post">
											<a href="https://theblackwallsttimes.com/2022/07/13/quinta-brunson-and-abbott-elementary-make-emmys-history/" rel="bookmark" title="Quinta Brunson and “Abbott Elementary” Make Emmys History">
												Quinta Brunson and “Abbott Elementary” Make Emmys History											</a>
										</h4>
																					<span class="side-item-meta"><time class="entry-date published" datetime="2022-07-13T14:48:52-04:00">July 13, 2022</time></span>
																			</div>
								</div>
							</li>
														<li class="penci-feed">
								<div class="side-item">

																			<div class="side-image">
																																		<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://i0.wp.com/theblackwallsttimes.com/wp-content/uploads/2022/07/Untitled-design-2022-07-13T132429.800.jpg?resize=585%2C570&#038;ssl=1');" href="https://theblackwallsttimes.com/2022/07/13/oklahoma-parole-board-plans-clemency-hearings-for-six-inmates/" title="Oklahoma Parole Board plans clemency hearings for six inmates"></a>
											
																					</div>
																		<div class="side-item-text">
										<h4 class="side-title-post">
											<a href="https://theblackwallsttimes.com/2022/07/13/oklahoma-parole-board-plans-clemency-hearings-for-six-inmates/" rel="bookmark" title="Oklahoma Parole Board plans clemency hearings for six inmates">
												Oklahoma Parole Board plans clemency hearings for six inmates											</a>
										</h4>
																					<span class="side-item-meta"><time class="entry-date published" datetime="2022-07-13T14:27:23-04:00">July 13, 2022</time></span>
																			</div>
								</div>
							</li>
												</ul>

				</aside>					</div>
							</div>
		</div>


	<div class="footer-subscribe">
			</div>

<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/TheBWSTimes"  target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/TheBWSTimes"  target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/thebwstimes/"  target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																<li><a href="https://theblackwallsttimes.com/"  target="_blank"><i class="penci-faicon fa fa-pinterest" ></i><span>Pinterest</span></a></li>
																<li><a href="https://www.linkedin.com/company/bwstimes"  target="_blank"><i class="penci-faicon fa fa-linkedin" ></i><span>Linkedin</span></a></li>
																															<li><a href="https://theblackwallsttimes.com/"  target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																																	<li><a href="https://theblackwallsttimes.com/"  target="_blank"><i class="penci-icon-tiktok"><svg aria-hidden="true" data-prefix="fab" data-icon="tiktok" class="penci-svg-tiktok" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M448,209.91a210.06,210.06,0,0,1-122.77-39.25V349.38A162.55,162.55,0,1,1,185,188.31V278.2a74.62,74.62,0,1,0,52.23,71.18V0l88,0a121.18,121.18,0,0,0,1.86,22.17h0A122.18,122.18,0,0,0,381,102.39a121.43,121.43,0,0,0,67,20.14Z" class=""></path></svg></i><span>tiktok</span></a></li>
									</ul>
			</div>
											<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202228'></script>
	<div style="display:none">
			<div class="grofile-hash-map-00079f0210ab08d5216dbca6aaa0a29b">
		</div>
		</div>
		    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript'  src='https://theblackwallsttimes.com/_static/??-eJx9zd0KwjAMBeAXsos/MOaF+CjSZcGl29LYpo69vYqCoOhVDofzkVkdRjESAx3LmSVDIFOPA5xYENrCYwfaR4vyOtXEUoW8mr8pxnaMOGToOBuEd+G88OSN4y+pJMgu0ZVpfsBwKZSWinxelAl7n+zP30/9TPfxcTps6l3T7OvturkBDWhY4w=='></script>
<script src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='main-scripts-js-extra'>
var ajax_var_more = {"url":"https:\/\/theblackwallsttimes.com\/wp-admin\/admin-ajax.php","nonce":"bcbe2e455a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
</script>
<script id='penci_ajax_like_post-js-extra'>
var ajax_var = {"url":"https:\/\/theblackwallsttimes.com\/wp-admin\/admin-ajax.php","nonce":"bcbe2e455a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
</script>
<script id='penci_ajax_archive_more_scroll-js-extra'>
var SOLEDADLOCALIZE = {"url":"https:\/\/theblackwallsttimes.com\/wp-admin\/admin-ajax.php","nonce":"bcbe2e455a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='penci_rateyo-js-extra'>
var PENCI = {"ajaxUrl":"https:\/\/theblackwallsttimes.com\/wp-admin\/admin-ajax.php","nonce":"bcbe2e455a"};
</script>
<script type='text/javascript'  src='https://theblackwallsttimes.com/_static/??-eJytkNFOwzAMRX+INKIweEJ8ypQlVusujoPttipfTyaGQBMwHniKZJ9j+2atLnIxKOZrngcs6iewGuLRE6c5g/q1DsIjd5PerJ+0jUCtqZwhheQn9RkP6jQKVusIy1Wewh+gymou4xGukkHiiAs4YgF30s4Glpjn1NjGRCZqthOoefvmyMsvOL/7BUpi8WE2pmCG8aPjcnjdHFIY2oKEah7bJFGIhlwcHxRkAfn/NV8KPwyvUCK2pBErnLJPLzPI1kkw2PiX7JdeE7AM+/dCc57p6fZht+v7x/u7/g36ttrG'></script>
<script src='https://theblackwallsttimes.com/wp-content/plugins/trinity-audio/js/the_content-hook-script.js' id='the_content-hook-script-js'></script>
<script id='the_content-hook-script-js-after'>
console.debug('TRINITY_WP', 'Skip player from rendering', 'is single: 1, is main loop: , is main query: 1', 'TS: 2022-07-13 19:09:45');
</script>
<script nitro-exclude data-wpfc-render='false' data-trinity-mount-date='2022-07-13 19:09:46' src='https://trinitymedia.ai/player/trinity/aed191ad3370a2904d9166b821fb5dec/?postHash=143a759448c6b802566275d28d4a22e7&#038;poweredby=1&#038;language=en-US&#038;voiceGender=m&#038;pageURL=https%3A%2F%2Ftheblackwallsttimes.com%2F2022%2F07%2F13%2Fpregnant-woman-orally-raped-by-anaesthetist-during-c-section%2F' id='trinity-player-js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=124418680&postid=70708&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=df6f11d69b&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.2-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8599250a6b5e877724569c350ee9a4a11737dd5b#parent=https%3A%2F%2Ftheblackwallsttimes.com%2F2022%2F07%2F13%2Fpregnant-woman-orally-raped-by-anaesthetist-during-c-section%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=124418680&postid=70708&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=df6f11d69b&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.2-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8599250a6b5e877724569c350ee9a4a11737dd5b#parent=https%3A%2F%2Ftheblackwallsttimes.com%2F2022%2F07%2F13%2Fpregnant-woman-orally-raped-by-anaesthetist-during-c-section%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2-a.3',blog:'124418680',post:'70708',tz:'-4',srv:'theblackwallsttimes.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '124418680', '70708' ]);
</script>
<script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
	

<amp-ad width=728 height=90 type="adbutler" data-account="181918" data-zone=""> </amp-ad>

</body>
</html>
<!--
	generated 220 seconds ago
	generated in 1.203 seconds
	served from batcache in 0.003 seconds
	expires in 80 seconds
-->
